<!DOCTYPE html>
<html lang="en" dir="ltr" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.cidrap.umn.edu/sites/default/themes/siteskin/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="HandheldFriendly" content="True" />
<link rel="apple-touch-icon" href="/sites/default/themes/siteskin/inc/images/apple-touch-icon.png" />
<meta property="og:image" content="https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/images/logo-fb.png" />
<meta name="description" content="&quot;Be careful how you describe the end of the pandemic, because we may be a ways from it from actually occurring. What we’re learning about this virus every day is very humbling.&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.cidrap.umn.edu/osterholm-quotes/mar-28-2022" />
<link rel="shortlink" href="https://www.cidrap.umn.edu/node/226871" />
<meta property="og:site_name" content="CIDRAP" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cidrap.umn.edu/osterholm-quotes/mar-28-2022" />
<meta property="og:title" content="Mar 28, 2022" />
<meta property="og:description" content="&quot;Be careful how you describe the end of the pandemic, because we may be a ways from it from actually occurring. What we’re learning about this virus every day is very humbling.&quot;" />
  <title>Mar 28, 2022 | CIDRAP</title>
  <style type="text/css" media="all">
@import url("https://www.cidrap.umn.edu/modules/system/system.base.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/modules/system/system.menus.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/modules/system/system.messages.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/modules/system/system.theme.css?r9iw4t");
</style>
<style type="text/css" media="all">
@import url("https://www.cidrap.umn.edu/misc/ui/jquery.ui.core.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/misc/ui/jquery.ui.theme.css?r9iw4t");
</style>
<style type="text/css" media="all">
@import url("https://www.cidrap.umn.edu/modules/comment/comment.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/sites/all/modules/date/date_api/date.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/modules/field/theme/field.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/modules/node/node.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/modules/search/search.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/modules/user/user.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/sites/all/modules/extlink/extlink.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/sites/all/modules/views/css/views.css?r9iw4t");
</style>
<style type="text/css" media="all">
@import url("https://www.cidrap.umn.edu/sites/all/modules/colorbox/styles/default/colorbox_style.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/sites/all/modules/ctools/css/ctools.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/sites/all/modules/fieldlayout/fieldlayout.css?r9iw4t");
</style>
<style type="text/css" media="all">
@import url("https://www.cidrap.umn.edu/sites/all/themes/derma/inc/css/default.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/dist/site.css.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/dist/mediaqueries.css.css?r9iw4t");
</style>
<style type="text/css" media="print">
@import url("https://www.cidrap.umn.edu/sites/all/themes/derma/inc/css/print.css?r9iw4t");
@import url("https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/dist/print.css.css?r9iw4t");
</style>

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.cidrap.umn.edu/sites/all/themes/derma/inc/css/ie.css?r9iw4t" media="all" />
<![endif]-->

<!--[if lte IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/css/ie9.css?r9iw4t" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/css/ie8.css?r9iw4t" media="all" />
<![endif]-->

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/css/ie7.css?r9iw4t" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.cidrap.umn.edu/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.js?v=1.5.2"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/misc/drupal.js?r9iw4t"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/misc/ui/jquery.ui.widget.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/all/libraries/skatejs/src/skate.js?v=0.1"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/all/modules/extlink/extlink.js?r9iw4t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var program = "News";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/all/libraries/colorbox/jquery.colorbox-min.js?r9iw4t"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/all/modules/colorbox/js/colorbox.js?r9iw4t"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/all/modules/colorbox/styles/default/colorbox_style.js?r9iw4t"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/all/themes/derma/inc/js/inputhelp.js?r9iw4t"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/all/themes/derma/inc/js/derma.flyout.js?r9iw4t"></script>
<script type="text/javascript" defer="defer" src="//script.crazyegg.com/pages/scripts/0103/1236.js"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/all/modules/google_analytics/googleanalytics.js?r9iw4t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1641608-2", {"cookieDomain":"auto"});if (typeof(program) !== 'undefined') { ga('set', 'dimension1', program); }
if (typeof(topics) !== 'undefined'){ ga('set', 'dimension3', topics);}ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/js/cidrap.tabs.js?r9iw4t"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/js/cidrap.responsive.js?r9iw4t"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/js/cidrap.facets.js?r9iw4t"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/js/lodash.js?r9iw4t"></script>
<script type="text/javascript" src="https://www.cidrap.umn.edu/sites/default/themes/siteskin/inc/dist/cidrap.diagnostics.js?r9iw4t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"siteskin","theme_token":"olOBtVwZ2iNgcCjqAK8Y645chmQ_rtQIyd3sZE_MOA0","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.5\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.ui.core.min.js":1,"misc\/ui\/jquery.ui.widget.min.js":1,"sites\/all\/libraries\/skatejs\/src\/skate.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"0":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/themes\/derma\/inc\/js\/inputhelp.js":1,"sites\/all\/themes\/derma\/inc\/js\/derma.flyout.js":1,"\/\/script.crazyegg.com\/pages\/scripts\/0103\/1236.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/default\/themes\/siteskin\/inc\/js\/cidrap.tabs.js":1,"sites\/default\/themes\/siteskin\/inc\/js\/cidrap.responsive.js":1,"sites\/default\/themes\/siteskin\/inc\/js\/cidrap.facets.js":1,"sites\/default\/themes\/siteskin\/inc\/js\/lodash.js":1,"sites\/default\/themes\/siteskin\/inc\/dist\/cidrap.diagnostics.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/fieldlayout\/fieldlayout.css":1,"sites\/all\/themes\/derma\/inc\/css\/default.css":1,"sites\/default\/themes\/siteskin\/inc\/dist\/site.css.css":1,"sites\/default\/themes\/siteskin\/inc\/dist\/mediaqueries.css.css":1,"sites\/all\/themes\/derma\/inc\/css\/print.css":1,"sites\/default\/themes\/siteskin\/inc\/dist\/print.css.css":1,"sites\/all\/themes\/derma\/inc\/css\/ie.css":1,"sites\/default\/themes\/siteskin\/inc\/css\/ie9.css":1,"sites\/default\/themes\/siteskin\/inc\/css\/ie8.css":1,"sites\/default\/themes\/siteskin\/inc\/css\/ie7.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px","file_public_path":"\/sites\/default\/files\/public","specificPagesDefaultValue":"admin*\nimagebrowser*\nimg_assist*\nimce*\nnode\/add\/*\nnode\/*\/edit\nprint\/*\nprintpdf\/*\nsystem\/ajax\nsystem\/ajax\/*"},"better_exposed_filters":{"views":{"ss_sidebar_items":{"displays":{"block":{"filters":[]}}}}},"extlink":{"extTarget":"_blank","extClass":0,"extLabel":"(link is external)","extImgClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends e-mail)"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/osterholm-quotes\/mar-28-2022":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-226871 node-type-quote page-osterholm-quotes-mar-28-2022 page-osterholm-quotes" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <a id="top"></a>
  <div id="page-wrapper"><div id="page">
    <div id="header">
        <div class="region region-header">
    <div class="region-header-inner region-inner">
      <div id="block-block-10" class="block block-block">
  <div class="block-inner">
            
    <div class="content block-content">
      <p><a href="http://www.umn.edu" target="_blank">University of Minnesota. Driven to Discover.</a></p>    </div>
  </div>
</div>
<div id="block-search-api-page-site-search" class="block block-search-api-page  block-with-title">
  <div class="block-inner">
          <h2 class="element-invisible block-title"><span class="first">Site</span> <span class="last">Search</span></h2>
        
    <div class="content block-content">
      <form action="/osterholm-quotes/mar-28-2022" method="post" id="search-api-page-search-form-site-search" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-keys-1">
  <label class="element-invisible" for="edit-keys-1">Enter your keywords </label>
 <input placeholder="Enter your keywords" title="Search CIDRAP" class="inputhelp form-text" type="text" id="edit-keys-1" name="keys_1" value="" size="15" maxlength="128" />
</div>
<input type="hidden" name="id" value="1" />
<input type="submit" id="edit-submit-1" name="op" value="Go" class="form-submit" /><input type="hidden" name="form_build_id" value="form-6oYv12RHiMnE5L2NZfBO3kYu4ymTR6MkNppx_icy6Lo" />
<input type="hidden" name="form_id" value="search_api_page_search_form_site_search" />
</div></form>    </div>
  </div>
</div>
<div id="block-siteskeleton-logo" class="block block-siteskeleton">
  <div class="block-inner">
            
    <div class="content block-content">
      <a href="/" title="Home" rel="home" id="logo"><img src="/sites/default/themes/siteskin/inc/images/logo-internal.png" alt="CIDRAP" /><img class="tagline" src="/sites/default/themes/siteskin/inc/images/logo-tagline.png" alt="Center for Infectious Disease Research and Policy" /></a>    </div>
  </div>
</div>
<div id="block-menu-menu-connect-with-us" class="block block-menu  block-with-title">
  <div class="block-inner">
          <h2 class="element-invisible block-title"><span class="first">Connect</span> with <span class="last">Us</span></h2>
        
    <div class="content block-content">
      <ul class="menu"><li class="first leaf link-newsletter-signup link-node-24141"><a href="/newsletter" title="Newsletter Signup">Newsletter Signup</a></li>
<li class="leaf link-facebook link-node-31191"><a href="/cidrap-facebook" title="Find us on Facebook">Facebook</a></li>
<li class="leaf link-twitter link-node-31154"><a href="/cidrap-twitter" title="Follow us on Twitter">Twitter</a></li>
<li class="leaf link-youtube link-node-189196"><a href="/cidrap-youtube" title="Find us on YouTube">Youtube</a></li>
<li class="leaf link-email-alerts link-node-2439"><a href="/rss-feeds" title="RSS Page">Email Alerts</a></li>
<li class="last leaf link-contact-us link-node-5"><a href="/about-us/contact-us" title="Contact Us">Contact Us</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-siteskeleton-primary-nav" class="block block-siteskeleton  block-with-title">
  <div class="block-inner">
          <h2 class="element-invisible block-title"><span class="first">Main</span> <span class="last">Menu</span></h2>
        
    <div class="content block-content">
      <h2 class="element-invisible menu-title">Main menu</h2><div class="menu-block-wrapper menu-block-primary_flyout menu-name-main-menu parent-mlid-0 menu-level-0">
  <ul class="menu"><li class="first leaf menu-mlid-1521 menu-dir-l menu-num-1 menu-num--7 link-home link-front"><a href="/" title="">Home</a></li>
<li class="leaf menu-mlid-1637 menu-dir-l menu-num-2 menu-num--6 link-news--perspective link-news-perspective"><a href="/news-perspective">News &amp; Perspective</a></li>
<li class="leaf menu-mlid-5021 menu-dir-l menu-num-3 menu-num--5 link-infectious-disease-topics link-node-68186"><a href="/infectious-disease-topics" title="">Infectious Disease Topics</a></li>
<li class="expanded menu-mlid-22151 menu-dir-r menu-num-4 menu-num--4 link-antimicrobial-stewardship link-node-106391"><a href="/asp" title="">Antimicrobial Stewardship</a></li>
<li class="expanded menu-mlid-1519 menu-dir-r menu-num-5 menu-num--3 link-ongoing-programs link-node-10  menu-flyout"><a href="/ongoing-programs" title="">Ongoing Programs</a><div class="menu-columns ss-columns menu-columns-1 ss-columns-1"><ul class="menu"><li class="menu-column ss-column menu-column-0 menu-column-first menu-column-last"><ul class="menu"><li class="first leaf menu-mlid-19486 link-antimicrobial-stewardship link-node-107291"><a href="/ongoing-programs/antimicrobial-stewardship" title="">Antimicrobial Stewardship</a></li>
<li class="leaf has-children menu-mlid-18086 link-ceirs-pandemic-planning link-http--wwwcidrapumnedu-ongoing-programs-ceirs-network-pandemic-planning"><a href="http://www.cidrap.umn.edu/ongoing-programs/ceirs-network-pandemic-planning" title="">CEIRS Pandemic Planning</a></li>
<li class="leaf menu-mlid-32531 link-chronic-wasting-disease link-node-166901"><a href="/cwd" title="">Chronic Wasting Disease</a></li>
<li class="leaf menu-mlid-13621 link-cidrap-leadership-forum link-node-88331"><a href="/ongoing-programs/cidrap-leadership-forum" title="">CIDRAP Leadership Forum</a></li>
<li class="leaf menu-mlid-34026 link-covid-19 link-node-179346"><a href="/covid-19" title="">COVID-19</a></li>
<li class="leaf menu-mlid-32466 link-influenza-vaccines-roadmap link-node-166906"><a href="/ongoing-programs/influenza-vaccines-roadmap" title="">Influenza Vaccines Roadmap</a></li>
<li class="leaf has-children menu-mlid-1525 link-news-publishing link-node-14"><a href="/ongoing-programs/news-publishing" title="">News Publishing</a></li>
<li class="leaf menu-mlid-33856 link-resilient-drug-supply link-node-173821"><a href="/ongoing-programs/resilient-drug-supply-project" title="">Resilient Drug Supply</a></li>
<li class="leaf menu-mlid-32461 link-universal-flu-vax-landscape link-node-166896"><a href="/ongoing-programs/universal-influenza-vaccine-technology-landscape" title="">Universal Flu Vax Landscape</a></li>
<li class="leaf menu-mlid-22666 link-who-roadmap-development link-node-127941"><a href="/ongoing-programs/who-roadmap-development" title="">WHO Roadmap Development</a></li>
<li class="last leaf menu-mlid-30956 link-past-projects link-node-161521"><a href="/ongoing-programs/past-projects" title="">Past Projects</a></li>
</ul></li></ul></div></li>
<li class="expanded menu-mlid-1520 menu-dir-r menu-num-6 menu-num--2 link-about-us link-node-11  menu-flyout"><a href="/about-us" title="">About Us</a><div class="menu-columns ss-columns menu-columns-1 ss-columns-1"><ul class="menu"><li class="menu-column ss-column menu-column-0 menu-column-first menu-column-last"><ul class="menu"><li class="first leaf menu-mlid-1562 link-staff link-node-39"><a href="/about-us/staff" title="">Staff</a></li>
<li class="leaf menu-mlid-1529 link-mission link-node-18"><a href="/about-us/mission" title="">Mission</a></li>
<li class="last leaf menu-mlid-1531 link-contact-us link-node-5"><a href="/about-us/contact-us" title="">Contact Us</a></li>
</ul></li></ul></div></li>
<li class="last leaf menu-mlid-1593 menu-dir-r menu-num-7 menu-num--1 link-donate-now link-node-105"><a href="/donate">Donate Now</a></li>
</ul></div>
    </div>
  </div>
</div>
<div id="block-menu-menu-featured" class="block block-menu  block-with-title">
  <div class="block-inner">
          <h2 class="element-invisible block-title"><span class="first">TRENDING</span> <span class="last">TOPICS</span></h2>
        
    <div class="content block-content">
      <ul class="menu"><li class="first leaf link-covid-19 link-node-179346"><a href="/covid-19">COVID-19</a></li>
<li class="leaf link-antimicrobial-stewardship link-http--wwwcidrapumnedu-asp"><a href="http://www.cidrap.umn.edu/asp" title="">Antimicrobial Stewardship</a></li>
<li class="leaf link-flu-vaccines-roadmap link-node-208841"><a href="/IVR" title="">Flu Vaccines Roadmap</a></li>
<li class="leaf link-chronic-wasting-disease link-node-166901"><a href="/cwd">Chronic Wasting Disease</a></li>
<li class="last leaf link-resilient-drug-supply link-node-182416"><a href="/rds" title="">Resilient Drug Supply</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    </div> <!-- /.section, /#header -->

    
    <div id="main-wrapper"><div id="main" class="clearfix">
      <div id="content" class="column"><div class="content-inner section">
        <div id="inset-wrapper">
          
                    <div id="inset-content">

            <a id="main-content"></a>
                                    <h1 class="page-title" id="page-title">Mar 28, 2022</h1>                          <div class="region region-content">
    <div class="region-content-inner region-inner">
      <div id="block-system-main" class="block block-system">
  <div class="block-inner">
            
    <div class="content block-content">
      <div id="node-226871" class="node node-quote node-promoted node-full node-type-quote-full node-full clearfix" about="/osterholm-quotes/mar-28-2022" typeof="sioc:Item foaf:Document"><div class="node-inner">
    <div class="content fieldlayout-contents" >
              <div class="fieldlayout-body clearfix   ">
                        <div  class=" fieldlayout-region-body fieldlayout-region-body-full"><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">&quot;Be careful how you describe the end of the pandemic, because we may be a ways from it from actually occurring. What we’re learning about this virus every day is very humbling.&quot;</div></div></div><div class="field field-name-field-source-link field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.theguardian.com/world/2022/mar/26/covid-precautions-fall-away-experts-advise-against-wishful-thinking">The Guardian, Mar 26, 2022</a></div></div></div></div>      </div>
          </div>
  </div></div>

    </div>
  </div>
</div>
    </div>
  </div>
          </div> <!-- /#inset-content -->

                  </div> <!-- /#inset-wrapper -->
              </div></div> <!-- /.section, /#content -->

              <div class="region region-sidebar-second">
    <div class="region-sidebar-second-inner region-inner">
      <div id="block-block-7" class="block block-block  block-with-title">
  <div class="block-inner">
          <h2 class="block-title"><span class="first">Newsletter</span> <span class="last">Sign-up</span></h2>
        
    <div class="content block-content">
      <p>Get CIDRAP news and other free newsletters.</p><p><a href="/newsletter">Sign up now»</a></p>    </div>
  </div>
</div>
<div id="block-block-17" class="block block-block  block-with-title">
  <div class="block-inner">
          <h2 class="block-title"><a href="/donate-now"><span class="first">OUR</span> <span class="last">UNDERWRITERS</span></a></h2>
        
    <div class="content block-content">
      <p>Unrestricted financial support provided by</p><p><a href="http://www.bentsonfoundation.org/" target="_blank" rel="noopener noreferrer"><img src="/sites/default/files/public/bentson.png" alt="Bentson Foundation" width="198" height="62" /></a><a href="https://www.unorthodoxphilanthropy.org/" target="_blank" rel="noopener noreferrer"><img src="/sites/default/files/public/unorthodox-philanthropy.png" alt="Unorthodox Philanthropy logo and text 'Leading Underwriter'" width="198" height="76" /></a><a href="http://www.3m.com/" target="_blank" rel="noopener noreferrer"><img src="/sites/default/files/public/slack-imgs.com.png" alt="3M logo" width="198" height="57" /></a><a href="http://www.gilead.com/" target="_blank" rel="noopener noreferrer"><img src="/sites/default/files/public/gilead.png" alt="Gilead" width="198" height="57" /></a> <a class="more-link" href="/donate-now">Become an underwriter»</a></p>    </div>
  </div>
</div>
    </div>
  </div>

    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="page-bottom">
          </div><!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->

  <div id="footer">
      <div class="region region-footer">
    <div class="region-footer-inner region-inner">
      <div id="block-menu-block-6" class="block block-menu-block  block-with-title">
  <div class="block-inner">
          <h2 class="element-invisible block-title"><span class="first">Main</span> <span class="last">menu</span></h2>
        
    <div class="content block-content">
      <div class="menu-block-wrapper menu-block-6 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-1521 link-home link-front"><a href="/" title="">Home</a></li>
<li class="leaf menu-mlid-1637 link-news--perspective link-news-perspective"><a href="/news-perspective">News &amp; Perspective</a></li>
<li class="leaf menu-mlid-5021 link-infectious-disease-topics link-node-68186"><a href="/infectious-disease-topics" title="">Infectious Disease Topics</a></li>
<li class="leaf menu-mlid-22151 link-antimicrobial-stewardship link-node-106391"><a href="/asp" title="">Antimicrobial Stewardship</a></li>
<li class="expanded menu-mlid-1519 link-ongoing-programs link-node-10"><a href="/ongoing-programs" title="">Ongoing Programs</a><ul class="menu"><li class="first leaf menu-mlid-19486 link-antimicrobial-stewardship link-node-107291"><a href="/ongoing-programs/antimicrobial-stewardship" title="">Antimicrobial Stewardship</a></li>
<li class="leaf has-children menu-mlid-18086 link-ceirs-pandemic-planning link-http--wwwcidrapumnedu-ongoing-programs-ceirs-network-pandemic-planning"><a href="http://www.cidrap.umn.edu/ongoing-programs/ceirs-network-pandemic-planning" title="">CEIRS Pandemic Planning</a></li>
<li class="leaf menu-mlid-32531 link-chronic-wasting-disease link-node-166901"><a href="/cwd" title="">Chronic Wasting Disease</a></li>
<li class="leaf menu-mlid-13621 link-cidrap-leadership-forum link-node-88331"><a href="/ongoing-programs/cidrap-leadership-forum" title="">CIDRAP Leadership Forum</a></li>
<li class="leaf menu-mlid-34026 link-covid-19 link-node-179346"><a href="/covid-19" title="">COVID-19</a></li>
<li class="leaf menu-mlid-32466 link-influenza-vaccines-roadmap link-node-166906"><a href="/ongoing-programs/influenza-vaccines-roadmap" title="">Influenza Vaccines Roadmap</a></li>
<li class="leaf has-children menu-mlid-1525 link-news-publishing link-node-14"><a href="/ongoing-programs/news-publishing" title="">News Publishing</a></li>
<li class="leaf menu-mlid-33856 link-resilient-drug-supply link-node-173821"><a href="/ongoing-programs/resilient-drug-supply-project" title="">Resilient Drug Supply</a></li>
<li class="leaf menu-mlid-32461 link-universal-flu-vax-landscape link-node-166896"><a href="/ongoing-programs/universal-influenza-vaccine-technology-landscape" title="">Universal Flu Vax Landscape</a></li>
<li class="leaf menu-mlid-22666 link-who-roadmap-development link-node-127941"><a href="/ongoing-programs/who-roadmap-development" title="">WHO Roadmap Development</a></li>
<li class="last leaf menu-mlid-30956 link-past-projects link-node-161521"><a href="/ongoing-programs/past-projects" title="">Past Projects</a></li>
</ul></li>
<li class="expanded menu-mlid-1520 link-about-us link-node-11"><a href="/about-us" title="">About Us</a><ul class="menu"><li class="first leaf menu-mlid-1562 link-staff link-node-39"><a href="/about-us/staff" title="">Staff</a></li>
<li class="leaf menu-mlid-1529 link-mission link-node-18"><a href="/about-us/mission" title="">Mission</a></li>
<li class="last leaf menu-mlid-1531 link-contact-us link-node-5"><a href="/about-us/contact-us" title="">Contact Us</a></li>
</ul></li>
<li class="last leaf menu-mlid-1593 link-donate-now link-node-105"><a href="/donate">Donate Now</a></li>
</ul></div>
    </div>
  </div>
</div>
<div id="block-menu-block-7" class="block block-menu-block  block-with-title">
  <div class="block-inner">
          <h2 class="element-invisible block-title"><span class="first">Connect</span> with <span class="last">Us</span></h2>
        
    <div class="content block-content">
      <div class="menu-block-wrapper menu-block-7 menu-name-menu-connect-with-us parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-5876 link-newsletter-signup link-node-24141"><a href="/newsletter" title="Newsletter Signup">Newsletter Signup</a></li>
<li class="leaf menu-mlid-1514 link-facebook link-node-31191"><a href="/cidrap-facebook" title="Find us on Facebook">Facebook</a></li>
<li class="leaf menu-mlid-1511 link-twitter link-node-31154"><a href="/cidrap-twitter" title="Follow us on Twitter">Twitter</a></li>
<li class="leaf menu-mlid-25086 link-youtube link-node-189196"><a href="/cidrap-youtube" title="Find us on YouTube">Youtube</a></li>
<li class="leaf menu-mlid-1512 link-email-alerts link-node-2439"><a href="/rss-feeds" title="RSS Page">Email Alerts</a></li>
<li class="last leaf menu-mlid-1515 link-contact-us link-node-5"><a href="/about-us/contact-us" title="Contact Us">Contact Us</a></li>
</ul></div>
    </div>
  </div>
</div>
<div id="block-block-11" class="block block-block">
  <div class="block-inner">
            
    <div class="content block-content">
      <h2 class="block-title"><a href="/newsletter"><span class="first">Newsletter</span> <span class="last">Signup</span></a></h2>    </div>
  </div>
</div>
<div id="block-block-1" class="block block-block">
  <div class="block-inner">
            
    <div class="content block-content">
      <p>CIDRAP - Center for Infectious Disease Research and Policy<br />Office of the Vice President for Research, University of Minnesota, Minneapolis, MN</p><p><em>© 2022 Regents of the University of Minnesota. All rights reserved.</em><br /><em>The University of Minnesota is an equal opportunity educator and employer.</em></p><p style="text-align: left;"><em><a href="http://www.cidrap.umn.edu/">CIDRAP</a>  |  <a title="Academic Health Center" href="https://research.umn.edu/" target="_blank" rel="noopener noreferrer">Office of the Vice President for Research</a>  |  <a href="http://www.umn.edu/twincities/contact/" target="_blank" rel="noopener noreferrer">Contact U of M</a>  |  <a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a></em></p>    </div>
  </div>
</div>
    </div>
  </div>
  </div><!-- /.section, /#footer -->
  </body>
</html>
